• 单页面баннер

Сессия чек араларын башкаруучу модели JSL300

Сессия чек араларын башкаруучу модели JSL300

Кыскача сүрөттөмө:

CASHLY JSL300 коопсуздукту, өз ара аракеттенүүнү жана

SMB жана кызмат көрсөтүүчүлөрдүн VoIP тармактарынын ортосундагы транскоддоо. JSL300

Чакан жана орто ишканаларга кызмат көрсөтүүчүлөрдүн SIP магистралдарына/телеком операторлоруна оңой жетүүгө жардам берет

IMS жогорку деңгээлдеги коопсуздукка ээ, ошол эле учурда SIP медиациясын жана аудиону аткарат

транскоддоо. 5тен 50гө чейин SIP сессияларын масштабдоо менен, JSL300 ар дайым SME менен жолугушат

бүгүнкү күндө да, келечекте да аз гана инвестиция менен талап кылынат.


Продукциянын чоо-жайы

Продукциянын тегдери

JSL300

CASHLY JSL300 чакан жана орто бизнестин жана кызмат көрсөтүүчүлөрдүн VoIP тармактарынын ортосунда коопсуздукту, өз ара аракеттенүүнү жана транскоддоону камсыз кылуу үчүн иштелип чыккан. JSL300 чакан жана орто бизнеске кызмат көрсөтүүчүлөрдүн SIP магистралдарына/телеком операторлоруна жогорку деңгээлдеги коопсуздук менен IMSке оңой жетүүгө жардам берет, ошол эле учурда SIP медиациясын жана аудиотранскоддоону аткарат. 5тен 50гө чейинки SIP сессияларын масштабдоо менен, JSL300 бүгүн жана келечекте чакан жана орто бизнестин талаптарын аз гана инвестициялар менен канааттандырат.

Продукциянын өзгөчөлүктөрү

•64 E1/T1 порттору

•4 санариптик иштетүү бирдиги (DTU), ар бири 480 каналды колдойт

•Кодектер: G.711A/U, G.723.1, G.729A/B жана iLBC

•Кош кубат берүүчү каражаттар

•Тынчтыкты басуу

•2 GE

•Комфорт ызы-чуусу

•SIP версиясы 2.0

•Үн аракетин аныктоо

•SIP-T, RFC3372, RFC3204, RFC3398

•Жаңырыкты жокко чыгаруу (G.168), 128 мс чейин

•SIP Trunk жумуш режими: Peer/Access

•Адаптивдүү динамикалык буфер

•SIP/IMS каттоосу: 2000ге чейин SIP аккаунту менен

•Үн, факс күчөткүчүн башкаруу

•NAT: Динамикалык NAT, Rport

•ФАКС: T.38 жана өткөрүү

•Ийкемдүү маршрут ыкмалары: PSTN-PSTN, PSTN-IP, IP-PSTN

•Модем/POS колдоо

•Акылдуу маршруттоо эрежелери

•DTMF режими: RFC2833/SIP маалыматы/диапазон ичинде

•Чалууларды багыттоо убактысы боюнча

•Каналды тазалоо/Тазалоо режими

•Чалуучу/Чакырылган префикстерге негизделген чалууларды багыттоо

•ISDN PRI

•Ар бир багыт үчүн 512 маршрут эрежелери

•Сигнал 7/SS7: ITU-T, ANSI, ITU-CHINA, MTP1/MTP2/MTP3, TUP/ISUP

•Чалуучу жана чалынган номерди манипуляциялоо

•R2 MFC

•Жергиликтүү/Ачык чалуунун үнү

•Веб-интерфейс конфигурациясы

•Кабатталып калган терүү

•Маалыматтардын камдык көчүрмөсүн сактоо/калыбына келтирүү

•2000ге чейинки номерлерди терүү эрежелери

•PSTN чалуу статистикасы

•PSTN тобу E1 порту же E1 убакыт тилкеси аркылуу

•SIP магистралдык чалуулар статистикасы

•IP магистралдык тобунун конфигурациясы

•TFTP/Web аркылуу микропрограммалык камсыздоону жаңыртуу

•Үн кодектеринин тобу

•SNMP v1/v2/v3

•Чалуучу жана чалынган номерлердин ак тизмелери

•Тармакты тартып алуу

•Чалуучу жана чалынган номерлердин кара тизмелери

•Syslog: мүчүлүштүктөрдү оңдоо, маалымат, ката, эскертүү, эскертүү

•Кирүү эрежелеринин тизмелери

•Syslog аркылуу чалуулар тарыхынын жазуулары

•IP магистралдык артыкчылыгы

•NTP синхрондоштуруу

•Радиус

•Борборлоштурулган башкаруу системасы

Продукциянын чоо-жайы

SBC чакан жана орто бизнес үчүн иштелип чыккан

•5-50 SIP сеанстары, 5-50 транскоддоо

•Иштин үзгүлтүксүздүгү үчүн 1+1 активдүү-күтүү режиминдеги резервдик функция

•SIPтин комплекстүү өз ара аракеттенүүсү, ар кандай кызмат көрсөтүүчүлөр менен оңой байланышуу

•SIP медиациясы, SIP билдирүүлөрүн манипуляциялоо

•Чексиз SIP трафиктери

•IMSке кирүү үчүн ийкемдүү маршруттоо

•QoS, статикалык маршрут, NAT аркылуу өтүү

SBC-1ди колдогон

Өркүндөтүлгөн коопсуздук

•Зыяндуу чабуулдардан коргоо: DoS/DDoS, туура эмес формацияланган пакеттер, SIP/RTP суу ташкыны

•Тыңдоодон, алдамчылыктан жана кызмат уурдоодон периметрдик коргоо

•Чалуулардын коопсуздугу үчүн TLS/SRTP

•Топология тармактын таасиринен жашырынууда

•ACL, динамикалык ак жана кара тизме

•Өткөрүү жөндөмдүүлүгүн чектөө жана трафикти көзөмөлдөө

dd-x2
安全

Өркүндөтүлгөн коопсуздук

Топологияны жашыруу

Топологияны жашыруу

VoIP брандмауэри

VolP брандмауэри

Кеңири SIP өз ара аракеттенүүсү

Кеңири SIP өз ара аракеттенүүсү

Лицензиянын масштабдалышы

Лицензиянын масштабдалышы

Транскоддоо

Транскоддоо

Оңой башкаруу

•Интуитивдик веб-интерфейс

•SNMP колдоо

•Автоматташтырылган камсыздоо

•Cashly булут башкаруу системасы

•Конфигурациянын камдык көчүрмөсүн сактоо жана калыбына келтирүү

•Мүчүлүштүктөрдү оңдоо куралдары

pro_de105

  • Мурунку:
  • Кийинки:

  • Билдирүүңүздү бул жерге жазып, бизге жөнөтүңүз