• 单页面баннер

Жогорку тыгыздыктагы санариптик VoIP шлюзунун модели JSLTG3000

Жогорку тыгыздыктагы санариптик VoIP шлюзунун модели JSLTG3000

Кыскача сүрөттөмө:

JSLTG3000 – бул оператордук деңгээлдеги санариптик VoIP шлюзу, STM-1 интерфейси менен 16дан 63кө чейин E1/T1 портторуна чейин масштабдалышы мүмкүн. Ал оператордук деңгээлдеги VoIP жана FoIP кызматтарын, ошондой эле модем жана үн таануу сыяктуу кошумча функцияларды камсыз кылат. Жогорку деңгээлде тейлөөгө, башкарууга жана иштетүүгө мүмкүн болгон функциялары менен ал колдонуучулар үчүн жогорку өндүрүмдүүлүктөгү жана ишенимдүү байланыш тармагын сунуштайт.
JSLTG3000 сигнал берүү протоколдорунун кеңири спектрин колдойт, SIP жана ISDN PRI / SS7 сыяктуу салттуу сигналдардын ортосундагы өз ара байланышты ишке ашырат, үн сапатын камсыз кылуу менен бирге транкингдик ресурстардын натыйжалуулугун колдонот. Бир нече үн коддору, коопсуз сигнал шифрлөө жана акылдуу үн таануу технологиясы менен JSLTG3000 кызмат көрсөтүүчүлөрүнүн жана телекоммуникация операторлорунун ар кандай колдонмолору үчүн идеалдуу.

 


Продукциянын чоо-жайы

Продукциянын тегдери

JSLTG3000

JSLTG3000 – бул оператордук деңгээлдеги санариптик VoIP шлюзу, STM-1 интерфейси менен 16дан 63кө чейин E1/T1 портторуна чейин масштабдалышы мүмкүн. Ал оператордук деңгээлдеги VoIP жана FoIP кызматтарын, ошондой эле модем жана үн таануу сыяктуу кошумча функцияларды камсыз кылат. Жогорку деңгээлде тейлөөгө, башкарууга жана иштетүүгө мүмкүн болгон функциялары менен ал колдонуучулар үчүн жогорку өндүрүмдүүлүктөгү жана ишенимдүү байланыш тармагын сунуштайт.
JSLTG3000 сигнал берүү протоколдорунун кеңири спектрин колдойт, SIP жана ISDN PRI / SS7 сыяктуу салттуу сигналдардын ортосундагы өз ара байланышты ишке ашырат, үн сапатын камсыз кылуу менен бирге транкингдик ресурстардын натыйжалуулугун колдонот. Бир нече үн коддору, коопсуз сигнал шифрлөө жана акылдуу үн таануу технологиясы менен JSLTG3000 кызмат көрсөтүүчүлөрүнүн жана телекоммуникация операторлорунун ар кандай колдонмолору үчүн идеалдуу.

 

Продукциянын өзгөчөлүктөрү

•1+1 Резервдик Негизги Башкаруу Блок (MCU)

•63кө чейин E1/T1, STM-1 интерфейси

• 4 санариптик иштетүү блогу (DTU), ар бири 512 каналды колдойт

•Кодектер: G.711a/μ мыйзамы, G.723.1, G.729A/B, iLBC 13k/15k, AMR

• Кош кубат булактары

• Тынчтыкты басуу

•2 GE

•Комфорт ызы-чуусу

•SIP v2.0

•Үн аракетин аныктоо

•SIP-T,RFC3372,RFC3204,RFC3398

• Жаңырыкты жокко чыгаруу (G.168), 128 мс чейин

•SIP магистралдык иштөө режими: Peer/Access

• Адаптивдүү динамикалык буфер

• SIP/IMS каттоосу: 256га чейин SIP аккаунту менен

• Үн, факс күчөткүчүн башкаруу

•NAT: Динамикалык NAT, Rport

•ФАКС: T.38 жана өткөрүү

• Ийкемдүү маршрут ыкмалары: PSTN-PSTN, PSTN-IP, IP-PSTN

• Модем/POS колдоо

• Акылдуу маршруттоо эрежелери

•DTMF режими: RFC2833/SIP маалыматы/диапазон ичинде

• Чалууларды өз убагында багыттоо

• Каналды тазалоо/Тазалоо режими

• Чакыруучу/Чакырылган префикстерге негизделген чалууларды багыттоо

•ISDN PRI:

•Ар бир багыт үчүн 256 маршрут эрежелери

•Сигнал 7/SS7: ITU-T, ANSI, ITU-CHINA, MTP1/MTP2/MTP3, TUP/ISUP

• Чалуучу жана чалынган номерди манипуляциялоо

•R2 MFC

•Жергиликтүү/тунук коңгуроо үнү

• Веб-интерфейс конфигурациясы

•Капталышкан терүү

• Маалыматтардын камдык көчүрмөсүн сактоо/калыбына келтирүү

•2000ге чейин чалуу эрежелери

• PSTN чалууларынын статистикасы

• PSTN тобу E1 порту же E1 убакыт тилкеси аркылуу

•SIP магистралдык чалуулар статистикасы

•IP магистралдык тобунун конфигурациясы

•TFTP/Web аркылуу микропрограмманы жаңыртуу

•Үн кодектеринин тобу

•SNMP v1/v2/v3

• Чалуучу жана чалынган номерлердин ак тизмелери

• Тармакты басып алуу

• Чалуучу жана чалынган номерлердин кара тизмелери

•Syslog: Мүчүлүштүктөрдү оңдоо, Маалымат, Ката, Эскертүү, Эскертүү

•Эрежелердин тизмесине кирүү

•Syslog аркылуу чалуулардын тарыхынын жазуулары

• IP магистралдык артыкчылыгы

•NTP синхрондоштуруу

•Радиус

•Борборлоштурулган башкаруу системасы

Продукциянын чоо-жайы

Байланыш операторлору жана ITSPлер үчүн жогорку кубаттуулуктагы санариптик VoIP шлюзу

•2U шассидеги 16дан 63кө чейинки E1/T1 порттору, STM-1 интерфейси

•Бир убакта 1890го чейин чалуу

•Кош MCU бирдиктеринин ашыкча жүктөмү

•Кош кубат берүүчү каражаттар

•Ийкемдүү маршруттоо

•Бир нече SIP трассалары

•Негизги VoIP платформалары менен толук шайкеш келет

0a-01

PSTN протоколдору боюнча бай тажрыйбалар

•ISDN PRI

•ISDN SS7, SS7 шилтемелеринин резервдүүлүгү

•R2 MFC

•T.38, Өткөрүп жиберүүчү факс,

•Модем жана POS машиналарын колдоо

•Эски PBXтердин/кызмат көрсөтүүчүлөрдүн PSTN тармактарынын кеңири чөйрөсү менен интеграциялоо үчүн 10 жылдан ашык тажрыйба

dxj1-2
E1-T1

E1/T1

T.38

T.38/T.30

ПРИ-

PRI

SS7-

SS7

NGN-IMS

NGN/IMS

SNMP-

SNMP

Оңой башкаруу

•Интуитивдик веб-интерфейс

•SNMP колдоо

•Автоматташтырылган камсыздоо

•CASHLY булут башкаруу системасы

•Конфигурациянын камдык көчүрмөсүн сактоо жана калыбына келтирүү

•Өркүндөтүлгөн мүчүлүштүктөрдү оңдоо куралдары

MTG200

  • Мурунку:
  • Кийинки:

  • Билдирүүңүздү бул жерге жазып, бизге жөнөтүңүз