• head_banner_03
  • head_banner_02

Mini SIP Video Домофон модели JSL90

Mini SIP Video Домофон модели JSL90

Кыска сүрөттөмө:

JSL90 жаңырык жокко чыгаруу функциясы менен өнүккөн аудио системасы менен бир баскычтуу Mini SIP Video Intercom болуп саналат. JSL70 ички сенсордук экранды башкаруу аянтчасы менен сиз каалаган убакта келгендер менен сүйлөшө аласыз. Бул ачкычсыз башкарууну жана колдонуучулар үчүн эшикти ачкычсыз ачууну сунуш кылат. Электрондук эшик кулпусу бар болсо, эшикти алыстан ачууга болот. Бул бизнес, институттук жана турак жай тиркемелери сыяктуу интернет аркылуу байланышты жана коопсуздукту көзөмөлдөө үчүн идеалдуу.


Продукт чоо-жайы

Продукт тегдери

SIP Video Домофон

JSL90 жаңырык жокко чыгаруу функциясы менен өнүккөн аудио системасы менен бир баскычтуу Mini SIP Video Intercom болуп саналат. JSL70 ички сенсордук экранды башкаруу аянтчасы менен сиз каалаган убакта келгендер менен сүйлөшө аласыз. Бул ачкычсыз башкарууну жана колдонуучулар үчүн эшикти ачкычсыз ачууну сунуш кылат. Электрондук эшик кулпусу бар болсо, эшикти алыстан ачууга болот. Бул бизнес, институттук жана турак жай тиркемелери сыяктуу интернет аркылуу байланышты жана коопсуздукту көзөмөлдөө үчүн идеалдуу.

Продукт өзгөчөлүктөрү

•IP классы: IP65

•Аудио кодек: G.711

•Видео кодек: H.264

•Камера: CMOS 2M пиксел

•Видео чечилиши: 1280×720p

• LED Түнкү көрүнүш: Ооба

•Лифтти башкаруу

•Үйдү автоматташтыруу

•Стандарттык SIP 2.0

• IC/ID карта менен эшикти ачыңыз (20 000 колдонуучу)

• Кулпуну ачуу схемасы: Ооба (кулпу үчүн максималдуу ток 3,5A туруштук берет)

Продукт чоо-жайы

Бизнес, мекеме жана турак жай үчүн идеалдуу

•HD үн

•Эшикке кирүү: DTMF обондору

•Лифт башкарууну бириктирүү үчүн 1 RS485 порту

•Remote Open

•1 SIP линиясы, 1 SIP сервери

•Door Phone өзгөчөлүктөрү

•Эки тараптуу аудио агым

•LED жарык көрүү

•ABS корпусу, кичинекей дизайн

mj1

Жогорку туруктуулук жана ишенимдүүлүк

•SIP v1 (RFC2543), v2 (RFC3261)

•TLS, SRTP аркылуу SIP

•TCP/IPv4/UDP

•RTP/RTCP, RFC2198, 1889

•HTTP/HTTPS/FTP/TFTP

•ARP/RARP/ICMP/NTP

•DNS SRV/ A Query/NATPR Query

•STUN, сессия таймери

mj2-02

Жеңил башкаруу

•Автоматтык камсыздоо: FTP/TFTP/HTTP/HTTPS/PnP

•HTTP/HTTPS желе аркылуу конфигурациялоо

•NTP/Жазгы убакыт

•Syslog

•Конфигурациянын камдык көчүрмөсү/калыбына келтирүү

•Конфигурация баскычтоптун негизинде

•SNMP/TR069

打印
домофон_C

-35℃~65℃

домофондук_камера

HD Video

intercom_Linux

Linux OS

домофон_SIP

SIP

intercom_voice JSL88

HD аудио

Детал

Mini SIP Video Домофон модели JSL90 (2)
Mini SIP Video Домофон модели JSL90 (1)

  • Мурунку:
  • Кийинки:

  • Бул жерге билдирүүңүздү жазып, бизге жөнөтүңүз