• 单页面баннер

Жогорку класстагы бизнес SIP телефон модели JSL66G JSL66GP

Жогорку класстагы бизнес SIP телефон модели JSL66G JSL66GP

Кыскача сүрөттөмө:

Cashly JSL66G/JSL66GP – бул жогорку класстагы бизнес үчүн иштелип чыккан көп функциялуу HD SIP телефону. Көркөм көрүнүшү, мыкты иштеши, ар кандай чөйрөлөргө ылайыктуу. Арткы жарыгы бар 4,3 дюймдук 480 x 272 пикселдик графикалык LCD жакшы визуалдык эффекттерди берет. Колдонуучулардын ар кандай муктаждыктарын канааттандыруу үчүн эң сонун HD үн сапаты жана ар кандай системалык функциялар. C66 SIP телефону орнотууга, конфигурациялоого жана колдонууга оңой болгон кош гигабиттик Ethernet портторун колдонот. 20 SIP аккаунтун жана 6 тараптуу конференцияны колдойт. IP PBX менен үзгүлтүксүз кызматташуу аркылуу бай бизнес функцияларына жетишет.


Продукциянын чоо-жайы

Продукциянын тегдери

JSL66G/JSL66GP

Cashly JSL66G/JSL66GP – бул жогорку класстагы бизнес үчүн иштелип чыккан көп функциялуу HD SIP телефону. Көркөм көрүнүшү, мыкты иштеши, ар кандай чөйрөлөргө ылайыктуу. Арткы жарыгы бар 4,3 дюймдук 480 x 272 пикселдик графикалык LCD жакшы визуалдык эффекттерди берет. Колдонуучулардын ар кандай муктаждыктарын канааттандыруу үчүн эң сонун HD үн сапаты жана ар кандай системалык функциялар. C66 SIP телефону орнотууга, конфигурациялоого жана колдонууга оңой болгон кош гигабиттик Ethernet портторун колдонот. 20 SIP аккаунтун жана 6 тараптуу конференцияны колдойт. IP PBX менен үзгүлтүксүз кызматташуу аркылуу бай бизнес функцияларына жетишет.

Продукциянын өзгөчөлүктөрү

•HD Үн

•SMS, үн почтасы, MWI

• Теңтуштар аркылуу терүү

• Автоматтык түрдө кайра терүү, Автоматтык түрдө жооп берүү

• IP терүү

•DTMF: In-Band, RFC2833, SIP МААЛЫМАТЫ

• Тармакты басып алуу

•Syslog

• Автоматтык камсыздоо: FTP/TFTP/HTTP/HTTPS/PnP

•Телефон китепчеси: 1000 топ

•TLS, SRTP аркылуу SIP

•ЭКК

•Чалууну күтүү, Үнсүз режим, Мазактоо

• Веб аркылуу программалык камсыздоону жаңыртуу

•Кодек: PCMA, PCMU, iLBC G.729, G.723_53, G.723_63, G.726_32

•Музыка күтүү режиминде, домофон, мультикаст

Продукциянын чоо-жайы

Гигабит түстүү экрандуу IP телефон

•HD Үн

•4.3 дюймдук, 480 x 272 пикселдик графикалык LCD, арткы жарыгы менен

•Эки порттуу Gigabit Ethernet

•20 SIP аккаунту

•Чакыруу күтүү

•Чакырууну багыттоо

•Сокурларды/тейлөөчүнү которуу

•50 сызык баскычы

•Wifi жана Bluetooth донгл

•ЭМС

HD Voice IP телефону

Коопсуз жана ишенимдүү

•SIP v1(RFC2543),v2(RFC3261)

•TLS, SRTP аркылуу SIP

•TCP/IP/UDP

•RTP/RTCP,RFC2198,1889

•HTTP/HTTPS/FTP/TFTP

•ARP/RARP/ICMP/NTP/DHCP

•DNS SRV/A суроосу/NATPR суроосу

•STUN, Сессия таймери (RFC4028)

•DTMF:In-Тасма, RFC2833, SIP маалыматы

Арзан IP телефон
IP телефон_HD аудио

HD Үн

IP телефон_30 линиясы

20SIP эсептери

IP телефон линиясынын ачкычы

50 сап баскычы

IP Phone_ 4.3 дюймдук графикалык LCD дисплей

4.3" графикалык LCD дисплей

IP телефон_

5 тараптуу конференция

Wi-Fi жана Bluetooth донгл

WiFi жана Bluetooth донгл

Оңой башкаруу

•Автоматтык түрдө жаңыртуу/конфигурациялоо

•HTTP/HTTPS веб аркылуу конфигурациялоо

•Түзмөк баскычы аркылуу конфигурациялоо

•SNMP

•TR069

•Тармакты басып алуу

JSL66G JSL66GP 1

  • Мурунку:
  • Кийинки:

  • Билдирүүңүздү бул жерге жазып, бизге жөнөтүңүз